Problemas com uma elace de 12kms usando airgrid 27 dbi

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  especialnet1 em Qua 10 Jul - 19:21

olá boa noite amigos, técnicos em telecomunicações venho aki desabafar a minha injuria com os equipamentos da ubitiqui ultimamente so to tendo dor de cabeça pois em uma elance minha de ums 12 kms de visada total estou tendo um problema pois e o 2 par de airgrid m5 que coloko mais o velho problema volta pois bem o problema e conhecido como loop pois do nada o equipamento começa a gerar lentidão na rede imtera chegando a interferir até no servidor começa dando conflito de ip e logo trava td ficão tao lenta a rede que e impossível navegar, com o desligamento do equipamento ou o reset a rede fica normal, jah trokei diversas vezes os firmeR desde a versão 3.5 a mais recente uma por uma após a troca do fimer parece que resolve mais em seguida volta o msm problema estou comparthilhando com vcs amigos dono de provedor e tecnico pra poder adquirir algum ha esperancia com vcs sobre esse acontecido pois jah procurei resposta em forums e nao encontro pesso humildemente ajuda nesse casa agradeço!!!!

especialnet1
Iniciante
Iniciante

Mensagens : 5
Pontos : 1629
Reputação : 0
Data de inscrição : 10/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  Almir em Qua 10 Jul - 20:15

Pelo que dá pra entender você está conseguindo o link, ai do nada começa o problema, bom dai você desliga e volta ao normal.
Teu problema a princípio poderia ser dois: primeiro está usando muita potência no teu airgrid, você não menciona a potencia que está usando, mas se estiver com potencia muito alta quando ele trabalha por um tempo super aquece e começa a pipocar.
Segundo: pode estar com interferência de canais, vai mudando os canais pra ver.

E no titulo você falou 12 km no post você falou 8 km, já está tendo uma diferença de 4 km.

Já experimentou trocar uma airgrid e depois outra, pode ser um defeito em uma delas, talvez nesta que você disse que desliga, faça a substituição pra ver como fica.

Boa sorte.. abraços.
Almir

Almir
MODERADOR
MODERADOR

Mensagens : 81
Pontos : 2105
Reputação : 203
Data de inscrição : 02/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  especialnet1 em Qua 10 Jul - 20:26

almir primeiramente obrigado pela atenção e segundo eu jah corrigi o topico ok bom sobre a potecia do equipamento eu começei com 20 dbi nas duas pontas  ai ficou bom e depois veio o tal problema ai baixei as 2 ponta pra 18 dbi o problema continuou bom eu fui baixando a potencia gradativamente das duas mais nao resolveu agora ela estao nakela configuração automatica de 11x23 = 3 dbi o nivel de sinal tah em -70 
jah desabilitei o airmax mais e so link o elace trava toda rede

especialnet1
Iniciante
Iniciante

Mensagens : 5
Pontos : 1629
Reputação : 0
Data de inscrição : 10/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  Almir em Qua 10 Jul - 20:34

especialnet1 escreveu:almir primeiramente obrigado pela atenção e segundo eu jah corrigi o topico ok bom sobre a potecia do equipamento eu começei com 20 dbi nas duas pontas  ai ficou bom e depois veio o tal problema ai baixei as 2 ponta pra 18 dbi o problema continuou bom eu fui baixando a potencia gradativamente das duas mais nao resolveu agora ela estao nakela configuração automatica de 11x23 = 3 dbi o nivel de sinal tah em -70 
jah desabilitei o airmax mais e so link o elace trava toda rede

 -70 12 km com uma anteninha dessas não está ruim, o ideal seria -65 para baixo.
Eu não usaria argrid para um link desses (acho meio longe) eu usaria duas RB e duas antenas oiw de grade 27 dbi. Eu tenho um link de 12 km com duas antenas oiw disco de 29 dbi dupla polarizaçao,, já faz um ano e meio,, nunca mexi até hoje.
Bom com certeza teu problema é configuraçao ou uma ponteira com problema, experimente trocar a ponteira dessa que você desliga,, e primeiro veja os canais.. isso faz muita diferença.
Eu uso muito airgrid, mas apenas em cliente, e funciona muito bem.

Almir
MODERADOR
MODERADOR

Mensagens : 81
Pontos : 2105
Reputação : 203
Data de inscrição : 02/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  especialnet1 em Qua 10 Jul - 20:45

entao to pensando msm em mudar pra mk eu  tenho um elace de 18 kms com essas antenas hyper e mk quis apostar nas airgrid pelo valor mais enconta uma coisa que eu nao sei bem e frenquecia oque vc me indica a usar o dfs esta ativo e akela opçao de ver qual e o melhor canal pra trabalhar

especialnet1
Iniciante
Iniciante

Mensagens : 5
Pontos : 1629
Reputação : 0
Data de inscrição : 10/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com uma elace de 12kms usando airgrid 27 dbi

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum