Airgride - LAN0 só conecta a 10Mbps (via cabo)

Ir em baixo

Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  Haislan em Dom 24 Nov - 8:37

Bom dia.
Estou com algumas airgride e as mesmas só conectam a 10mbps (via cabo), ja tentei resetar porém continua conectando a 10mbps.
Umas entram no firmware, outras não.
O que posso fazer para tentar resolver esse problema?
avatar
Haislan
Iniciante
Iniciante

Mensagens : 5
Pontos : 1891
Reputação : 0
Data de inscrição : 24/11/2013
Idade : 39
Localização : Paraisopolis - MG

Ver perfil do usuário http://www.netinfohouse.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  benerofonte em Dom 24 Nov - 18:23

A negociação na aba ADVANCED na admin está como auto ou fixo? Pode ser a lan que esteja queimando, a fonte poe, a placa de rede... Onde está estas AirGrid?

benerofonte
Especialista
Especialista

Mensagens : 203
Pontos : 3799
Reputação : 1603
Data de inscrição : 15/08/2013
Localização : Brasilia / DF

Ver perfil do usuário http://www.benerofonte.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  Haislan em Ter 26 Nov - 22:37

Na aba advanced esta automatico. Estas airgrides estavam sendo utilizadas na minha rede. Quando apresentaram problema, substitui elas. No teste de bancada, coloquei outras fontes, troquei de computador, mas não resolveu.

_________________
Haislan
www.netinfohouse.com.br
avatar
Haislan
Iniciante
Iniciante

Mensagens : 5
Pontos : 1891
Reputação : 0
Data de inscrição : 24/11/2013
Idade : 39
Localização : Paraisopolis - MG

Ver perfil do usuário http://www.netinfohouse.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  demattos em Qua 27 Nov - 9:35

Isto e problema de porta lan queimada, mandei umas para reparo e retornaram 100%

_________________
Rodrigo Rodrigues de Mattos
Téc. em Eletronica
Usuario Linux e mikrotik
avatar
demattos
MODERADOR
MODERADOR

Mensagens : 674
Pontos : 103874
Reputação : 1609
Data de inscrição : 02/02/2012
Idade : 41
Localização : criciuma / SC

Ver perfil do usuário http://www.criciumanet.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  Haislan em Qua 27 Nov - 10:58

Se possivel, me passa o contato da empresa que fez o reparo. Quanto você pagou pelo serviço?

_________________
Haislan
www.netinfohouse.com.br
avatar
Haislan
Iniciante
Iniciante

Mensagens : 5
Pontos : 1891
Reputação : 0
Data de inscrição : 24/11/2013
Idade : 39
Localização : Paraisopolis - MG

Ver perfil do usuário http://www.netinfohouse.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  demattos em Qua 27 Nov - 17:02

add ele no skype: guilherme.henrique.nogueira
o site deles e www.jaguartechnology.com.br ja valores so eles analizando para te passar orcamento conversa que ele te passa o valores


abraco

_________________
Rodrigo Rodrigues de Mattos
Téc. em Eletronica
Usuario Linux e mikrotik
avatar
demattos
MODERADOR
MODERADOR

Mensagens : 674
Pontos : 103874
Reputação : 1609
Data de inscrição : 02/02/2012
Idade : 41
Localização : criciuma / SC

Ver perfil do usuário http://www.criciumanet.com.br

Voltar ao Topo Ir em baixo

Re: Airgride - LAN0 só conecta a 10Mbps (via cabo)

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum