Problemas no Mikrotik (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas no Mikrotik (Resolvido)

Mensagem  Pablosnk1 em Dom 1 Set - 14:30

BOM PESSOAL, DESDE JÁ BOM DIA, BOA TARDE OU BOA NOITE...
NAO SEI SE ESTOU NO LUGAR CERTO, MAIS EU PRECISO DE UMA AJUDA COM
URGENCIA, POIS CONFIGUREI MEU RB750 COM HOTSPOT, CONTROLE DE BANDA
MAIS NAO SEI OQUE FAZER PARA ULTILIZAR ISSO ATRAVÉS DE UM 'ROTEADOR WI FI '
 O MAXIMO QUE EU CONSEGUIR FAZER COM ELE FOI DEIXAR APENAS 1 PESSOA CONECTADA NELE.  ENTAO ESSE É MEU PROBLEMA PQE NORMALMENTE VÁRIAS PESSOAS  DEVERIAM CONSEGUIR NAVEGAR NA NET ATRAVÉS DESSE ROTEADOR, PORÉM NAO SEI OQE FAZER PARA QE ISSO SEJÁ POSSIVEL..
O UNICO JEITO DE VÁRIAS PESSOAS CONSEGUIREM LOGAR QE EU VI AKI FOI EU CRIAR
UM LOGIN NO HOTSPOT PARA CADA PESSOA.
MAIS ISSO SERIA PREJUDICIAL PARA MIM..
.
BOM PESSOAL ESPERO QE ME ENTENDAM, ME DESCULPEM PELOS ERROS ORTOGRAFICOS
NAO SOU BOM EM PORTUGUÊS ;D  EE TBM SOU NOVO COM O  ''RB750''
COMPREI ELE ESSES DIAS!
AGUARDANDO RESPOSTA .

Pablosnk1
Iniciante
Iniciante

Mensagens : 3
Pontos : 1196
Reputação : 0
Data de inscrição : 01/09/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas no Mikrotik (Resolvido)

Mensagem  Pablosnk1 em Seg 2 Set - 7:48

.

Pablosnk1
Iniciante
Iniciante

Mensagens : 3
Pontos : 1196
Reputação : 0
Data de inscrição : 01/09/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas no Mikrotik (Resolvido)

Mensagem  damao.tecnico em Seg 2 Set - 10:03

Bom dia,

Se eu entendi bem você quer logar com um AP e os clientes internos desse AP usarem a internet sem precisar criar login para todo mundo, ok?

Se a idéia for essa, configure o AP no modo WISP (Disponível em alguns firmwares). O que acontece com essa opção? Há uma separação dos MACS da porta WAN e da porta LAN, então só o endereço MAC da porta WAN do AP se conecta ao Hotspot, sacou?

Geralmente nos APS da Ovislink existe a opção WISP + Repetidor Universal (caso você receba os dados da 750 via Wi-Fi. Caso seja por cabo, utilize o Modo Gateway mesmo que resolve. Ele isola as duas interfaces e os clientes da interface LAN conseguirão navegar sem problemas. 

Enfim, acho que é isso.

Abraço e sucesso aí.

_________________



damao.tecnico@bsd.com.br

damao.tecnico
MODERADOR
MODERADOR

Mensagens : 67
Pontos : 1797
Reputação : 300
Data de inscrição : 10/01/2013
Idade : 35
Localização : MS

Ver perfil do usuário http://www.overnix.com

Voltar ao Topo Ir em baixo

Re: Problemas no Mikrotik (Resolvido)

Mensagem  Pablosnk1 em Seg 2 Set - 18:37

damao.tecnico escreveu:Bom dia,

Se eu entendi bem você quer logar com um AP e os clientes internos desse AP usarem a internet sem precisar criar login para todo mundo, ok?

Se a idéia for essa, configure o AP no modo WISP (Disponível em alguns firmwares). O que acontece com essa opção? Há uma separação dos MACS da porta WAN e da porta LAN, então só o endereço MAC da porta WAN do AP se conecta ao Hotspot, sacou?

Geralmente nos APS da Ovislink existe a opção WISP + Repetidor Universal (caso você receba os dados da 750 via Wi-Fi. Caso seja por cabo, utilize o Modo Gateway mesmo que resolve. Ele isola as duas interfaces e os clientes da interface LAN conseguirão navegar sem problemas.

Enfim, acho que é isso.

Abraço e sucesso aí.
isso mesmo mano, me ajudou bastante, muito obrigado !!! "RESOLVIDO""

Pablosnk1
Iniciante
Iniciante

Mensagens : 3
Pontos : 1196
Reputação : 0
Data de inscrição : 01/09/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas no Mikrotik (Resolvido)

Mensagem  Conteúdo patrocinado Hoje à(s) 11:39


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum