Problemas cliente PPPoe

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas cliente PPPoe

Mensagem  julio almada domingues em Sab 15 Nov - 8:44

bom dia senhores,
gostaria de compartilhar um cenário com vc's derrepente já aconteceu algo parecido com alguém, aqui no provedor onde trabalho temos um predio que atendemos utilizando uma ONU da overtech, que está conectado a uma olt também da overtech, onde o concentrador pppoe é uma ccr, um cliente específico (sempre ele) do referido prédio de login xxxx, authentica normalmente, ai é q vem o problema, tenho um cliente yyyy da mesma rede Gepon1 que não é pppoe entregamos a ele um ip privado e limitamos a sua banda através da sua quewe, porém quando pingamos o ip invalido do cliente yyyy quem responde é o cliente xxxx, alguem pode me dizer algo a respeito?
desde já agradeço a atenção
att,
Julio Almada Domingues
avatar
julio almada domingues
Iniciante
Iniciante

Mensagens : 6
Pontos : 1448
Reputação : 0
Data de inscrição : 20/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas cliente PPPoe

Mensagem  demattos em Sex 21 Nov - 6:22

Bom dia, Amigo e um cenário com certa complexidade e teria que ter mais informações, qual e a topologia de rede que vocês estão usando no transporte, por que esta parecendo problema de rota com subsede apontando com o mesmo gateway ocorrendo resposta igual que vc esta relatando

_________________
Rodrigo Rodrigues de Mattos
Téc. em Eletronica
Usuario Linux e mikrotik
avatar
demattos
MODERADOR
MODERADOR

Mensagens : 674
Pontos : 103391
Reputação : 1609
Data de inscrição : 02/02/2012
Idade : 40
Localização : criciuma / SC

Ver perfil do usuário http://www.criciumanet.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum