Não conseguindo acesso à um site

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Não conseguindo acesso à um site

Mensagem  Point em Qui 16 Jan - 16:54

Boa Noite Galera! 

Precisando de uma ajudinha...

Vamos lá... Eu tenho um roteador 750GL, desse roteador eu faço um link que alimenta uma repetidora por nanobridge de 25dbi, e nessa repetidora eu utilizo ROCKETM5 MIMO em BASESTATION AM-5G16, para jogar sinal para os meus clientes.

Na minha central onde eu tenho o roteador eu acesso a internet direto e não passo pelo link descrito acima e nem muito menos utilizo os painéis para estar conectado a internet, e tem um site www.gruponewvision.com.br/rastreamento/ que eu consigo acessar normalmente e fazer o login normalmente. Porém, todos os meus clientes que estão conectados pela repetidora, ou seja, passam pelo link de nanobridge e recebem sinais desses painéis descritos acima, estes clientes conseguem acessar o site, mas NÃO CONSEGUEM AUTENTICAR COM LOGIN/SENHA.

Já olhei DNS, já olhei o MTU, gostaria de uma ajudinha dos amigos para saber o que mais eu posso estar checando para resolver esse probleminha.

Muito Obrigado pela atenção.

att.
Luís Henrique

Point
Colaborador Iniciante
Colaborador Iniciante

Mensagens : 10
Pontos : 1165
Reputação : 0
Data de inscrição : 10/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  silviola em Qui 16 Jan - 21:58

Qual sistema de autenticaçao que os clientes utilizam ( hotspot / pppoe / IPxMAC ).

Onde há bridge, onde há NAT, onde há rotas (se há) ?

silviola
MODERADOR
MODERADOR

Mensagens : 279
Pontos : 2133
Reputação : 400
Data de inscrição : 17/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  Point em Sex 17 Jan - 5:45

silviola escreveu:Qual sistema de autenticaçao que os clientes utilizam ( hotspot / pppoe / IPxMAC ).

Onde há bridge, onde há NAT, onde há rotas (se há) ?

Bom dia Silviola!

Utilizamos PPPoE.

Não tem bridge para este cliente especifico, mas existe bridge para um ou outro cliente que é atendido nessa repetidora... NAT não tem e rotas apenas no OSPF para os IPs válidos...

abraço e obrigado.

att.
Luís Henrique

Point
Colaborador Iniciante
Colaborador Iniciante

Mensagens : 10
Pontos : 1165
Reputação : 0
Data de inscrição : 10/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  Point em Sex 17 Jan - 5:48

Point escreveu:
silviola escreveu:Qual sistema de autenticaçao que os clientes utilizam ( hotspot / pppoe / IPxMAC ).

Onde há bridge, onde há NAT, onde há rotas (se há) ?

Bom dia Silviola!

Utilizamos PPPoE.

Não tem bridge para este cliente especifico, mas existe bridge para um ou outro cliente que é atendido nessa repetidora... NAT não tem e rotas apenas no OSPF para os IPs válidos...

abraço e obrigado.

att.
Luís Henrique

Outra coisa Silviola,

Recentemente eu estava tendo algumas interferências no link desta repetidora, dai fui testar o compliance test e deixei ele rodando, será que pode ser o causador disso?

att.

Luís Henrique

Point
Colaborador Iniciante
Colaborador Iniciante

Mensagens : 10
Pontos : 1165
Reputação : 0
Data de inscrição : 10/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  silviola em Sex 17 Jan - 9:36

Não creio que teu caso seja o "ar".

Tá com muito mais pinta de roteamento (modificação do datagrama IP talvez).

No roteador mais perto da internet, experimente mudar o MSS para um valor mais baixo, como 1400. Só pra medir a febre.

silviola
MODERADOR
MODERADOR

Mensagens : 279
Pontos : 2133
Reputação : 400
Data de inscrição : 17/01/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  Point em Sex 17 Jan - 14:15

silviola escreveu:Não creio que teu caso seja o "ar".

Tá com muito mais pinta de roteamento (modificação do datagrama IP talvez).

No roteador mais perto da internet, experimente mudar o MSS para um valor mais baixo, como 1400. Só pra medir a febre.

Boa Tarde Silviola!

MSS? Conheço MTU. o meu MTU está 1492.

Obrigado.

att.

Point
Colaborador Iniciante
Colaborador Iniciante

Mensagens : 10
Pontos : 1165
Reputação : 0
Data de inscrição : 10/10/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

MSS

Mensagem  Marco em Sab 18 Jan - 1:54

É o tamanho máximo de dados que pode ser enviado, em bytes, em um único pacote.
Somente payload, sem cabeçalhos.

Marco
Especialista
Especialista

Mensagens : 364
Pontos : 2386
Reputação : 600
Data de inscrição : 12/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Não conseguindo acesso à um site

Mensagem  Conteúdo patrocinado Hoje à(s) 1:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum